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Abstract

Surgically assisted rapid palatal expansion (SARPE) was introduced to release bony

resistance to facilitate skeletal expansion in skeletally mature patients. However,

asymmetric expansion between the left and right sides has been reported in 7.52%

of all SARPE patients, of which 12.90% had to undergo a second surgery for

correction. The etiologies leading to asymmetric expansion remain unclear. Finite

element analysis has been used to evaluate the stress associated with SARPE in the

maxillofacial structures. However, as a collision of the bone at the LeFort I osteotomy

sites occurs only after a certain amount of expansion, most of the existing models do

not truly represent the force distribution, given that the expansion amount of these

existing models rarely exceeds 1 mm. Therefore, there is a need to create a novel finite

element model of SARPE that could perform a clinically required amount of expander

activation for further analysis of the expansion patterns of the hemimaxillae in all

three dimensions. A three-dimensional (3D) skull model from cone beam computed

tomography (CBCT) was imported into Mimics and converted into mathematical

entities to segment the maxillary complex, maxillary first premolars, and maxillary

first molars. These structures were transferred into Geomagic for surface smoothing

and cancellous bone and periodontal ligament creation. The right half of the maxillary

complex was then retained and mirrored to create a perfectly symmetrical model

in SolidWorks. A Haas expander was constructed and banded to the maxillary first

premolars and first molars. Finite element analysis of various combinations of buccal

osteotomies at different angles with 1 mm clearance was performed in Ansys. A

convergence test was conducted until the desired amount of expansion on both sides
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(at least 6 mm in total) was achieved. This study lays the foundation for evaluating

how buccal osteotomy angulation influences the expansion patterns of SARPE.

Introduction

Surgically assisted rapid palatal expansion (SARPE) is a

commonly used technique for transversely expanding the

maxillary bony structure and the dental arch in skeletally

mature patients1 . The surgery involves a LeFort I osteotomy,

a mid-palatal corticotomy, and, optionally, the release of the

pterygoid-maxillary fissure2 . However, undesired expansion

patterns from SARPE, such as uneven expansion between

left and right hemimaxillae3  and dentoalveolar process buccal

tipping/rotation4 , have been reported, which could lead to

failure of SARPE, and sometimes, even requiring additional

surgeries for correction5 . Previous studies have indicated

that the variation in circum-maxillary osteotomies may play

a significant role in post-SARPE expansion pattern2,3 , as

the collisions between the bone blocks at the Le Fort I

osteotomy sites can contribute to the uneven resisting force

of lateral expansion of the hemimaxillae and to the rotation

of the hemimaxillae with the alveolar edges below the cut

moving inwards while the dentoalveolar process expands3,4 .

Therefore, there is a need to investigate the effects of different

osteotomy directions, especially the buccal osteotomy, on

post-SARPE expansion patterns.

Several finite element analysis (FEA) models have been

set up to evaluate the force distribution during SARPE.

However, the amount of expansion set in these models

is limited to up to 1 mm, which is far below the required

clinical amount6,7 ,8 ,9 ,10 ,11 ,12 . Inadequate expansion in

FEA models can lead to erroneous predictions of post-

SARPE outcomes. More specifically, the collision between

the bones at the osteotomy site, as reported by Chamberland

and Proffit4 , may not be demonstrated if the expander

is not adequately turned, which may not reflect the true

clinical reality. With the limited amount of expansion built

in the previous models, the outcome evaluations of these

models were focused on stress analysis. However, the stress

analysis of FEA in dentistry is usually conducted under static

loading with the mechanical properties of materials set as

isotropic and linearly elastic, which further restricts the clinical

relevance of the FEA studies13 .

Furthermore, most of these studies did not consider the

thickness of the surgical instrument at the osteotomy

site6,7 ,8 ,10 ,11 ,12 , often setting friction to zero at the cuts

as part of the boundary conditions. However, this setting

oversimplifies the contacts between the hard and soft tissues.

It may significantly impact the distribution of force and the

resulting expansion pattern of the hemimaxillae.

Nevertheless, no available literature has investigated the

effect of osteotomy on post-SARPE asymmetry using

finite element analysis (FEA) models. All the current

studies employed models with symmetrical osteotomy

patterns6,7 ,8 ,9 ,10 ,11 ,12 ,14 , which do not reflect the reality

of clinical practice where the osteotomies may differ on

each side of the skull. The lack of literature examining

the effect of asymmetrical osteotomies on post-SARPE

asymmetry represents a significant knowledge gap that must

be addressed.

Therefore, the goal of this study is to develop a novel FEA

model of SARPE that can truly mimic the clinical conditions,

https://www.jove.com
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including the expansion amount and osteotomy gap, and

investigate the expansion patterns of the hemimaxillae in

all three dimensions with various designs of the osteotomy.

Such an approach would provide valuable insight into the

mechanics underlying post-SARPE expansion patterns and

serve as a useful tool for clinicians in the planning and

execution of SARPE procedures.

Protocol

This study utilized a pre-existing, de-identified, pre-treatment

CBCT image of a patient who had SARPE as part of the

treatment plans. The study was conducted in accordance with

the Declaration of Helsinki and approved by the Institutional

Review Board (protocol #853608).

1. Sample acquisition and tooth segmentation

1. Acquire a human CBCT image of the head in a

natural head position that includes the patient's maxillary

complex, including the maxillary basal bone, maxillary

alveolar bone, and maxillary dentition.

2. Import the CBCT Digital Imaging and Communications in

Medicine (DICOM) files into Mimics software.

1. Create New Project (Ctrl + N), select all the DICOM

images, and click Next and Convert.

2. Define the direction of the model (A: anterior, P:

posterior, T: top, B: bottom, L: left, R: right) and click

OK.

3. Segment the file into maxillary complex, maxillary first

premolars, and maxillary first molars.

1. Click Thresholding, select an appropriate threshold

to segment bones, and click Apply.

2. Create new masks and click Edit Masks, using

Draw and Erase to segment the patient's maxillary

complex, maxillary first premolars, and maxillary first

molars.

4. Export the targets as stereolithography (STL) files.

1. Right-click on masks and select Calculate 3D to

generate 3D objects.

2. Right-click on 3D objects, select STL+, choose the

demanded objects, and press Add and Finish to

create STL files.

2. Surface smoothing and creation of cancellous
bone and periodontal ligament space

1. Import the STL files into Geomagic software.

1. Click File > Open, select the STL files, then press

Open.

2. Choose Millimeters for the data in Units pop-up

window and click OK.

2. Smooth the surface of the maxillary complex, maxillary

first premolars, and maxillary first molars.

1. Click Polygons > Remove Spikes, click and drag

the smoothness level near Low, click Apply, and

OK.

2. Click Polygons > Relax Polygons, click and drag

the smoothness level near Min, click Apply, and OK.

3. Click Polygons > Repair intersections, choose

Relax/Clean in the Mode window, click Apply, and

OK.

3. Modify the surface of the model into a continuous and

closed region.

1. Click and drag the sharp surface, and press delete

to create a hole.

https://www.jove.com
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2. Click Polygons > Fill Holes, use Fill, Fill Partial,

Create Bridges in the Fill Method window to fill up

the holes, click Apply, and OK.

4. Convert the 2D surface to a 3D solid model and export it

as a computer-aided design (CAD) file.

1. Click Edit > Phase > Shape Phase, select Edit

contours to sketch the contours of the surface, then

click OK.

2. Click Draw Patch Layout and draw quadrilateral

meshes to cover all the surfaces, then click OK.

3. Click Construct Grids, define a proper Resolution,

and click OK to generate a finer mesh.

4. Click Fit Surfaces, click Apply, and OK to construct

a 3D solid model.

5. Click File > Save as to export the 3D model and save

it in an IGES file (named Maxilla).

5. Create the cancellous bone by reducing the volume of

the maxillary complex by 1 mm from the buccal alveolar

surface. Create periodontal ligament space by expanding

the contour of the roots by 0.2 mm.

1. Click Polygon Phase, choose Delete in the

Contour Lines window, select Preserve in the

Patch Layout window, then press OK to convert the

3D solid model into a 2D surface.

2. Click Polygons > Offset, enter -1 mm and 0.2

mm in the Distance panel for cancellous bone and

periodontal ligament, then click Apply and OK.

3. Click Edit > Phase > Shape Phase, select Restore

Patch Layout and press OK.

4. Click Construct Grids, define a proper Resolution,

and click OK to generate a finer mesh.

5. Click Fit Surfaces, click Apply, and OK to construct

a 3D solid model.

6. Click File > Save as to export the 3D model and save

it in IGES files (named CB and PL).

3. Construct an anatomical symmetric maxilla
model

1. Import the CAD files into SolidWorks.

1. Click File > Open, select the Maxilla file, and press

Open to import the CAD file.

2. Click File > Save to save the file into the Part format.

2. Construct the cancellous bone below the palatal plane

(PP).

1. Click Insert > Part, select the CB file, and press

Open to import the CAD file.

2. Click Insert > Reference Geometry > Plane,

choose three feature points on the palatal plane, and

click OK to create a cutting plane.

3. Click Insert > Features > Split, choose the palatal

plane in Trim Tools, and click Cut Part to create a

cutting preview.

4. Tick the checkboxes in the Resulting Bodies, and

click OK to separate the cancellous bone.

5. Click the cancellous bone above the palatal plane,

right click and press Delete in the Body section.

3. Construct the periodontal ligament of maxillary first

premolars and maxillary first molars.

1. Click Insert > Part, select the PL file, and press

Open to import the CAD file.

2. Click Insert > Features > Intersect, and choose

Maxilla and PL in the Selections window.

https://www.jove.com
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3. Select Create both in the Selections window,

choose the periodontal ligament part in the Region

List, then click OK to generate the ligament.

4. Perform a midpalatal cutting plane from the anterior nasal

spine (ANS) to posterior nasal spine (PNS) and retain the

right half of the maxillary complex.

1. Click Insert > Reference Geometry > Plane,

choose three feature points on the midpalatal plane,

and click OK to create a cutting plane.

2. Click Insert > Features > Split, choose the palatal

plane in Trim Tools, and click Cut Part to create a

cutting preview.

3. Tick the checkboxes in the Resulting Bodies, and

click OK to separate the maxillary complex.

4. Click the left half of the maxillary complex, right-click,

and press Delete in the Body section.

5. Mirror the right half of the maxillary complex and create

an identical left half.

1. Click Insert > Pattern/Mirror > Mirror, and choose

the midpalatal plane in Mirror Face/Plane.

2. Choose all the right half maxillary complex in Bodies

to Mirror, and click OK to generate the left half of

the maxillary complex.

4. Create a Haas expander and band to the
maxillary first premolars and first molars

1. Construct the premolar band and molar band.

1. Click Insert > Part, select the PL file, and press

Open to import the CAD file.

2. Click Insert > Features > Split, choose the teeth in

the PL file, and set a Uniform Scaling of 1.05. Click

OK to generate bands with 0.5 mm in thickness.

3. Click Insert > Reference Geometry > Plane,

choose three feature points on the occlusal plane,

and click OK to create a reference plane.

4. Click Insert > Reference Geometry > Plane,

choose the occlusal plane, and set an offset distance

of 1.5 mm. Click OK to create the first cutting plane.

5. Click Insert > Reference Geometry > Plane,

choose the occlusal plane, and set an offset distance

of 4.0 mm. Click OK to create the second cutting

plane.

6. Click Insert > Features > Split, and choose the first

and second plane in Trim Tools and the teeth in

Target Bodies. Click Cut Bodies to create a cutting

preview.

7. Tick the checkboxes in the Resulting Bodies, and

click OK to separate the teeth.

8. Click the band above the first plane and below the

second plane, right-click, and press Delete in the

Body section.

2. Construct the acrylic plate.

1. Click Insert > Reference Geometry > Plane,

choose three feature points on the hard palate plane,

and click OK to create a sketch plane.

2. Click Insert > Sketch, draw an acrylic plate refer to

the Haas expander, and click Exit Sketch.

3. Click Insert > Boss/Base > Extrude, choose the

sketch of the acrylic plate, set 5 mm in Depth, and

click OK.

4. Click Insert > Features > Flex, and bend the acrylic

plate to fit the anatomy of the palate.

https://www.jove.com
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5. Click Insert > Features > Fillet/Round, and fillet the

sharp edges of the acrylic plate in a radius of 1 mm.

3. Construct the expander arms.

1. Click Insert > Reference Geometry > Plane,

choose three feature points on the band, and click

OK to create a sketch plane (named P1).

2. Click Insert > Sketch, draw a circle 2 mm in

diameter, and click Exit Sketch (named C1).

3. Click Insert > Reference Geometry > Plane,

choose three feature points on the acrylic plate, and

click OK to create a sketch plane (named P2).

4. Click Insert > Sketch, draw a circle 2 mm in

diameter, and click Exit Sketch (named C2).

5. Click Insert > Reference Geometry > Plane,

choose the P2 plane, and set an offset distance of 6

mm. Click OK to a sketch plane.

6. Click Insert > Sketch, draw a circle 2 mm in

diameter, and click Exit Sketch (named C3).

7. Click Insert > Boss/Base > Loft, and choose the

C1, C2, and C3 sketch in the Profiles window.

8. Select the band and the acrylic plate in the Feature

Scope window, tick Merge Result in the Options

window , and click OK.

5. Design the osteotomy

1. Create a 1 mm thick plane, equivalent to the diameter of

a bur usually used by the surgeon, from the corner of the

piriform aperture (Alar) towards the infra zygomatic crest

(IZC) at various degrees from the horizontal plane.

1. Click Insert > Reference Geometry > Plane,

choose three feature points on the osteotomy plane

(0°, 10°, 20°, or 30° to the horizontal plane), and click

OK to create the plane (named O1).

2. Click Insert > Reference Geometry > Plane,

choose the osteotomy plane, and set an offset

distance of 1.0 mm. Click OK to create an inferior

cutting plane (named O2).

3. Click Insert > Features > Split, choose the O1 and

O2 plane in Trim Tools, and click Cut Part to create

a cutting preview.

4. Tick the checkboxes in the Resulting Bodies, and

click OK to separate the maxillary complex.

5. Click the body between O1 and O2 planes, right-

click, and press Delete in the Body section.

2. Export models with different buccal osteotomy angles in

Parasolid Model Part File (X_T) for analysis.

1. Click File > Save as, and choose Parasolid (x_t) in

the File Type list.

2. Click Save to export the models for finite element

analysis software.

6. Finite element analysis

1. Import and set the material parameters of the maxillary

complex model into Ansys software.

1. Click and drag the Static Structural in Toolbox to

create an analysis workspace.

2. Double click the Engineering Data, and set Young's

modulus and Poisson's ratio of all the materials

in Properties. The material properties of different

structures12,15 ,16  are listed in Table 1.

3. Double-click Geometry, click File > Import

External Geometry File, then click Generate to

import the maxillary complex model.

https://www.jove.com
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4. Click Create > Boolean, and generate the cortical

bone and periodontal ligament by Boolean with the

cancellous bone and teeth.

2. Set up the finite element analysis model.

1. Double-click the Model, and click Geometry to

select the material properties for each part.

2. Right-click Mesh and click Generate Mesh to build

the elements on the model.

3. Click Connections, and assign the soft/small part

in Contact Bodies and the stiff/large part in Target

Bodies.

4. Assign the contact type and friction coefficient in

Definition. The connection properties of different

parts17  are listed in Table 2.

5. Right-click Connections, click Insert > Spring to

connect the upper and lower parts of the osteotomy

plane. Set the springs as 1 mm long with spring

constant k = 60 N/mm and place one spring at each

grid node.

3. Set a clinically acceptable force along the x-axis

(perpendicular to the midline) on the acrylic plate on

various combinations of osteotomies.

1. Right-click Static Structural, click Insert > Fixed

Support and set the structure on the palatal plane

immovable.

2. Right-click Static Structural, click Insert > Force

and set a 150 N force to apply on the acrylic plate

with a direction away from the medial line.

3. Right-click Solution, and click Insert >

Deformation > Total to monitor the deformation of

the expansion.

4. Conduct a convergence test until expansions on both

sides are achieved.

1. Click Solve on the toolbars, and wait until the Force

Convergence level reaches the Force Criterion.

2. Click Total Deformation to display the expansion

results.

5. Measure the displacements of the anatomic landmarks in

all three dimensions as the results of expansion. Suggest

the following landmarks to be used to evaluate the

expansion pattern:
 

Mesioincisal line angle of the maxillary central incisor

(U1).
 

Buccal cusp tip of the maxillary first premolar (U4).
 

Mesiobuccal cusp tip of the maxillary first molar (U6).
 

Lateroinferior corner of the piriform aperture (Alar).
 

Infra-zygomatic crest (IZC).
 

Midpoint of the expander.

Representative Results

The demonstration model utilized the CBCT image of a 47-

year-old female with maxillary deficiency. In the generated

model, the anatomic structure of the nasal cavity, the

maxillary sinus, and the periodontal ligament space for the

expander anchored teeth (first premolar and first molar) are

preserved (Figure 1).

To simulate the surgical procedure accurately, the nasal

septum, lateral walls of the nasal cavity, and pterygomaxillary

fissure were separated from the maxillary body in all

simulations. Furthermore, a plane, representing the buccal

osteotomy during surgery, was created at a thickness of 1

mm. The plane started from the corner of the piriform aperture

https://www.jove.com
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(Alar) and extended posteriorly to the pterygomaxillary fissure

(PMF) (Figure 2A-D).

A preliminary test was performed on the model with symmetric

zero-degree cuts on both left and right sides (Figure 2E),

which showed that 150 N of force resulted in more than 8

mm of expansion at the expander (Figure 2F), exceeding

the amount of expansion seen in most literature. This result

was deemed appropriate since it falls within the range of

expansion most often needed for SARPE patients. In addition,

a variety of angles can be built in the osteotomy to mimic

different clinical conditions (Figure 3).

Unlike most finite element studies that focused on von Mises

stress and its relationship to material fracture or yield, the

current model was conducted to help clinicians foresee the

amount and pattern of expansion post-SARPE. Therefore,

the left and right hemi-maxillae change could be directly

visualized by the color map (representing the amount of total

movement in 3D) and the superimposition of before- (grey)

and after-expansion (color) maxilla models (Figure 2E). In

addition, the displacement of the anatomic landmarks (as

mentioned in step 6.5.) in all three dimensions were the target

outcome to be further analyzed (Figure 2F).

 

Figure 1: The constructed model preserving the anatomic structure. (A,B) The frontal (A) and the occlusal (B) views

of the constructed model. (C,D) The coronal section of the constructed model at the level of maxillary first premolar (C),

which represent the anatomic structure observed in the CBCT at the same coronal slide (D).(E,F) The coronal section of the

constructed model at the level of maxillary first molar (E), which represent the anatomic structure observed in the CBCT at

https://www.jove.com
https://www.jove.com/
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the same coronal slide (F). Please note the preservation of the nasal cavity, the maxillary sinus, and the periodontal ligament

space for the expander anchoring teeth (first premolar and first molar) in the constructed model. Please click here to view a

larger version of this figure.

 

Figure 2: Simulation of maxillary expansion with symmetric zero-degree LeFort I osteotomy cuts on both sides.

(A-D) The frontal (A), posterior (B), right (C), and left (D) views of the constructed model with zero-degree LeFort I osteotomy

cuts on both sides. (E) The expansion observed in the occlusal view of the model after the application of 150 N force. The

color map demonstrates the total amount of displacement (in millimeter) in 3D. In addition, the superimposition of before-

(grey) and after-expansion (color) maxilla models could be performed. (F) The displacement of the anatomic landmarks (as

mentioned in step 6.5. and shown in Figure 1) in all three dimensions could be generated. X-axis: horizontal dimension; a

positive value means lateral movement, and a negative value means medial movement. Y-axis: sagittal dimension; a positive

value means anterior movement and a negative value means posterior movement. Z-axis: vertical dimension; a positive

value means inferior movement and a negative value means superior movement. Please click here to view a larger version

of this figure.

https://www.jove.com
https://www.jove.com/
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Figure 3: Osteotomies in different angles on the current model. Please click here to view a larger version of this figure.

Structure Young’s modulus (MPa) Poisson’s ratio

Cortical bone 1.37 × 104 0.3

Cancellous bone 1.37 × 103 0.3

Premolars and molars 2.60 × 104 0.3

Periodontal ligament 5.00 × 101 0.49

Stainless steel (expander) 2.10 × 105 0.35

Table 1: The material parameters for each structure.

https://www.jove.com
https://www.jove.com/
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Type Contact/Target

(1)      Cancellous bone/Cortical bone

(2)      Molar and Premolar/Expander

Bonded

(3)      Periodontal ligament/Molar and Premolar

(1)      Cortical/Upper corticalFrictional (coefficient of friction [μ] = 0.2)

(2)      Cortical bone/Molar and Premolar

(1)      Cortical/Nasal septum

(2)      Periodontal ligament/Cortical bone

Frictional (coefficient of friction [μ] = 0.1)

(3)      Periodontal ligament/Cancellous bone

(1)      Cortical bone/ExpanderRough

(2)      Cancellous bone/Expander

Table 2: The connection types of each structure.

Discussion

The direction of the buccal osteotomy in SARPE can be

either a horizontal cut from the nasal aperture before stepping

down at the maxillary buttress area or a ramped cut from

the piriform rim towards the buttress corresponding to the

maxillary first molar, as described by Betts2 . Either way, the

osteotomy extends well below the zygomatic process of the

maxilla. However, most current FEA studies on SARPE use

a horizontal cut extending posteriorly at the same level as

the piriform rim6,7 ,12 ,14 . This deviates from what is usually

performed clinically and changes the conditions in FEA, such

as the center of mass of the hemimaxillae and the direction

and contact area of the osteotomy. Since the expansion force

does not always travel through the center of mass, rotation is

bound to happen to the hemimaxillae during FEA. However, in

the clinical scenario, collision at the osteotomy line can occur,

and the resulting center of rotation can subsequently change.

Therefore, to yield a clinically applicable result, it is imperative

that the osteotomy in FEA mimics the surgery pattern that

is performed in real life. The model introduced in the current

study allows researchers to build the osteotomy at different

angles (Figure 3) to truly represent what is done clinically.

The critical difference between this study and previous

literature is that instead of allowing the two surfaces of

the osteotomy to contact at zero friction, the current model

introduced a modification by including thickness to the

osteotomy plane, which is commonly overlooked in current

literature6,7 ,8 ,10 ,11 ,12 . Prior research has disregarded the

gap formed by a piezoelectric saw or a surgical bur during

osteotomy, a critical oversight as it affects the freedom of

the hemimaxillae as well as the pivoting or rotating of the

hemimaxillae in the event of a bony collision. Additionally,

it fails to account for the potential resistance or cushioning

effects that may arise from the formation of bone callus or

osteoid tissue during initial heal18 . The design introduced in

the current study addresses this issue by introducing a 1 mm

https://www.jove.com
https://www.jove.com/
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thickness gap between the skull and hemimaxillae to reflect

the width of the surgical bur used in the authors' institute. To

further simulate forces from the wound-healing tissue, springs

(1 mm long, spring constant k = 60 N/mm) were implemented

to link and suspend the hemimaxillae at the grid nodes, as

well as to simulate soft tissue resistance at the osteotomy gap,

thereby applying compression and tension during expansion.

This approach offers significant advantages in generating

a clinically relevant FEA model. It is worth noting that the

thickness of the gap should be adjusted based on the surgical

instruments used when future research groups plan to adopt

this model for data analysis. The design of the springs will

also need to be adjusted accordingly.

Lastly, almost all available FEA studies on SARPE suffer

from insufficient activation at the expander. SARPE is almost

always performed on patients requiring at least 5 mm of

maxillary expansion2 . The expansion pattern, which can be

affected by collision at the osteotomy site, is dependent on

the amount of activation at the expander. The expansion of 1

mm in most FEA studies6,8 ,9 ,11 ,12 , which results in only 0.5

mm of transverse displacement on each side, is insufficient

to represent the effects of larger activation amounts clinically.

To overcome this limitation, a preliminary test was conducted

to determine a force that would adequately expand the

hemimaxillae in a symmetric model, with the resulting force

falling in the range of clinical force levels from rapid maxillary

expanders19 , which further proved the clinical relevance of

this model. This force was then used for activation in all

subsequent subsets, providing great insights into the clinical

expansion of the maxilla during SARPE.

There exist inherent limitations in this study that need to

be acknowledged. The primary limitation is the absence

of resistance from surrounding soft tissue. These included

resistance from the pharyngeal area, the stretched palate,

and pressure from the cheek and the lip. Resistance at the

posterior soft tissue should not be disregarded. Clinically,

a fan-shaped expansion pattern is typically seen, even in

patients who underwent pterygomaxillary fissure release,

indicating strong posterior soft tissue resistance20 . However,

considering soft tissue resistance in a finite element analysis

is difficult since the resistance changes as the tissues are

deformed during active expansion21 . Another limitation was

the lack of a jackscrew in the expander. The rigid metal

bar in the jackscrew bounds the two hemimaxillae into one

unit, which could decrease the freedom in rotation of the

hemimaxillae. Last but not least, our design may not be

indicated in some special cases, such as patients with cleft

palate or other craniofacial deformities that cause significant

maxillary asymmetry or any systemic diseases that may affect

Young's modulus of the patient's bone.

Nevertheless, the methods presented in this study introduced

several modifications, including improvements in the

angulation of the buccal osteotomy, the gap at the osteotomy

site, which reflects the thickness of the surgical instrument,

and the amount of activation at the expander, which could

produce a set of more clinically relevant FEA models that

closely resemble the surgical procedures of SARPE.
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Relationship Between Buccal Osteotomy Angulation and Asymmetric Expansion in Surgically 1 

Assisted Rapid Palatal Expansion: A Finite Element Analysis 2 

ABSTRACT 3 

Objective: Asymmetric expansion is one of the significant complications in surgically assisted rapid 4 

palatal expansion (SARPE) which could lead to a second surgery for correction. Previous studies indicated 5 

that the variation in circum-maxillary osteotomies may play a significant role in post-SARPE expansion 6 

patterns. This study aimed to investigate the effects of buccal osteotomy angulation on SARPE expansion 7 

patterns. 8 

Materials and Methods: The FEA model of the maxilla with Haas expander was constructed from the 9 

CBCT image using Mimics, Geomagic, and solidWorks software. 1 mm thick buccal osteotomies were 10 

created with different combinations of 0º, 10º, 20º, and 30º from the horizontal plane to simulate the 11 

discrepancy in bilateral osteotomy angulation. Springs were placed at the buccal osteotomy gaps to mimic 12 

the strain of bone callus. After applying 150 Newton of expansion force at the level of the expander 13 

jackscrew in each FEA scenario, the expansion pattern of the hemimaxillae was evaluated in Ansys 14 

software. 15 

Results: Scenarios with 20° (0°-20°; 10°-30°) and 30° (0°-30°) differences resulted in significant 16 

transverse asymmetric expansion. Among the groups with 10° difference, 0°-10° resulted in a relatively 17 

parallel expansion, while 10°-20° and 20°-30° experienced a V-shaped expansion with more anterior 18 

widening. 19 

Conclusion: A larger difference between the angulations of the left and right buccal osteotomies resulted 20 

in increased asymmetry in both transverse and vertical dimensions after expansion. 21 

 22 

Keywords: finite element analysis, orthognathic surgery, complications, osteotomy 23 
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 24 

INTRODUCTION 25 

Currently, surgically assisted rapid palatal expansion (SARPE) is a standard procedure to skeletally 26 

correct significant maxillary transverse deficiencies in adult patients to achieve stable skeletal expansion.1 27 

It is worth noting that although SARPE is broadly used worldwide, variations in its surgical techniques 28 

occur.2 These include differences in the angulation of the buccal osteotomy, the design of the buccal 29 

osteotomy with a step at zygomatic buttress, the resection of small bony wedges from lateral sinus wall, 30 

the involvement of pterygomaxillary disjunction, and the involvement of nasal septum release.3-6 These 31 

variations in surgical techniques may lead to varying expansion outcomes of SARPE. For instance, Betts7 32 

proposed a horizontal buccal osteotomy technique that included a step-down at the zygomatic process to 33 

prevent the downward movement of the hemimaxillae which may occur in a ramped cut. Although there 34 

is a lack of evidence as to which technique is superior, literature has shown downward and forward 35 

movements of the maxilla after SARPE despite large variations among patients,8 which may stem from 36 

variation in the buccal osteotomy designs. 37 

Transverse asymmetric expansion between left and right sides is one of the significant complications 38 

in SARPE. Drobyshev et al.9 reported 27 out of 665 patients experiencing asymmetry in expansion, in 39 

which 3 of them had to go through a secondary surgery. Huizinga et al.10 even observed asymmetric 40 

expansion of more than 3 mm in 55% of their cases. Since a significant amount of unwanted asymmetric 41 

expansion could largely impact treatment progress and outcomes, including leading to additional surgeries 42 

or increased complexities in the second surgical phase,11 a thorough investigation into this matter would 43 

undoubtedly aid clinicians during surgical planning and treatment. A recent systematic review revealed 44 

that variation in the surgical techniques of SARPE may be a contributing factor to asymmetric expansion, 45 

with a higher rate of asymmetric expansion occurring in cases without lateral nasal wall release, without 46 



 3 

nasal septum release, or with pterygomaxillary fissure release.12 However, none of the studies that reported 47 

asymmetric expansion described their design in buccal osteotomies in detail.12 Given that buccal 48 

osteotomy is performed separately on either side of the maxilla, it can be difficult for the surgeon to 49 

maintain symmetry in the direction or angulation of the cuts. Since buccal osteotomy is an indispensable 50 

component of the SARPE procedure, there is a need to understand its contribution to the overall results of 51 

maxillary expansion. 52 

For ethical concerns, a computer-based model is favored over in vivo trials when evaluating and 53 

comparing the effects of different surgical procedures on the expansion patterns of SARPE.13 A novel 54 

FEA model of SARPE was constructed recently which closely simulated the clinical condition of bony 55 

callus formation at the osteotomy site and could be used to evaluate the expansion patterns of SARPE 56 

after the activation of expansion force.14 In this study, simulations of various combinations of buccal 57 

osteotomies were set up in the novel FEA model and the expansion outcomes were studied to investigate 58 

their impact on asymmetric expansion. 59 

 60 

MATERIALS AND METHODS 61 

FEA Model Setup 62 

The FEA model was constructed step-by-step as described previously.14 In brief, a 3D skull model 63 

from the pre-SARPE CBCT of a 47-year-old female subject was imported into Mimics software 64 

(Materialise NV; version 16.0, Leuven, Belgium) for the segmentation of the maxillary complex, 65 

maxillary first premolars, and maxillary molars. The stereolithography (STL) files exported from Mimics 66 

software were then imported into Geomagic Studio (3D systems; version 10, Rock Hill, SC, USA) for 67 

surface smoothing and creation of cancellous bone and periodontal ligament space. The constructed 3D 68 

solid model in the format of a computer-aided design (CAD) file was then imported into Solidwork 69 
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(Dassault Systèmes; version 2018, Vélizy-Villacoublay, France). In the Solidwork software, the right half 70 

of the maxillary complex was retained and mirrored to create an identical left half, resulting in a perfectly 71 

symmetrical model of the maxilla that eliminated any anatomic asymmetry that could potentially affect 72 

the expansion outcome. In addition, a Haas expander was designed and banded to the maxillary first 73 

premolars and first molars. To construct the buccal osteotomy, a 1 mm thick plane, equivalent to the 74 

diameter of a surgical bur, was created from the corner of the piriform aperture (Alar) toward the infra-75 

zygomatic crest (IZC). Based on the suggestions from Betts et al.,7 four different degrees of buccal 76 

osteotomy, 0°, 10°, 20°, and 30°, were created. To simulate asymmetric cuts, the four osteotomies were 77 

put into six combinations on a skeletally symmetric skull model: 0°-10°, 10°-20°, 20°-30° 0°-20°, 10°-78 

30°, and 0°-30°. Models with different buccal osteotomy angles were imported into Ansys (Ansys; version 79 

2019, Canonsburg, PA, USA) in Parasolid Model Part File for finite element analysis.  80 

The material parameters were set in Ansys as follows: cortical bone (Young’s modulus = 1.37 × 104 81 

MPa, Poisson’s ratio = 0.3), cancellous bone (Young’s modulus = 1.37 × 103 MPa, Poisson’s ratio = 0.3), 82 

premolars and molars (Young’s modulus = 2.60 × 104 MPa, Poisson’s ratio = 0.3), periodontal ligament 83 

(Young’s modulus = 5.00 × 101 MPa, Poisson’s ratio = 0.49), and expander (stainless steel, Young’s 84 

modulus = 2.10 × 105 MPa, Poisson’s ratio = 0.35). The connection properties between different parts 85 

were defined as follows: Bonded connections were established between the cancellous bone and cortical 86 

bone, between the tooth and expander, and between the periodontal ligament and tooth. Frictional 87 

connections (μ = 0.2) were set between the maxillary cortical bone and skull cortical bone, and between 88 

cortical bone and tooth. Frictional connections (μ = 0.1) were applied between the cortical bone and nasal 89 

septum, between the periodontal ligament and cortical bone, and between the periodontal ligament and 90 

cancellous bone. Lastly, rough connections were established between the cortical bone and expander, as 91 

well as between the cancellous bone and expander. 92 
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To connect the hemimaxilla blocks to the skull at the 1 mm-thick osteotomy gap, springs (1mm long, 93 

spring constant k = 60 N/mm) were implemented to link and suspend the hemimaxillae at the grid nodes 94 

to simulate the tissue resistance provided by bony callus. Lastly, an expansion force of 150 Newton (N) 95 

was set along the x-axis (perpendicular to the midline) on the jackscrew, and the displacements in all three 96 

dimensions of the anatomic landmarks were measured as the results of expansion as described 97 

previously.14 98 

Evaluation Criteria of the FEA Model - Asymmetry Ratio 99 

Given the variation in the osteotomy angulation and resulting resistance levels, the total activation at 100 

the expander differs even under a same predetermined activation force of 150 N. Consequently, it was 101 

impossible to compare the severity of asymmetry among groups based on the difference in displacement 102 

of their left and right landmarks. Instead, a new metric called the "asymmetry ratio" was developed, which 103 

was calculated by dividing the difference in left-right displacement at a certain landmark by the total 104 

amount of activation at the expander. This approach allowed the quantification and comparison of 105 

asymmetry levels across the different groups. 106 

Asymmetry Ratio = The absolute difference between the left and right sides 
Total activation at the expander 

Asymmetric expansion of 3 mm transversely was regarded as “clinically significant” as reported by 107 

Huizinga et al..10 A threshold for clinically significant asymmetry ratio was determined by dividing 3 mm 108 

by 8 mm, which corresponded to the typical minimum amount of expander activation required in SARPE 109 

patients.1 The results yielded a 37.5% transverse asymmetry ratio, which was used as an evaluation 110 

criterion for this study. 111 

Evaluation Criteria of the FEA Model - Expansion Pattern 112 

Another evaluation criterion applied in this study was the expansion pattern produced after activation. 113 

An unfavorable expansion pattern from the occlusal view, when both hemimaxillae rotate in the same 114 
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direction, could produce a yaw of the upper jaw and result in asymmetry (Figure 1). On the other hand, 115 

unfavorable expansion from the frontal view with both hemimaxillae rotating in the same direction could 116 

produce an occlusal cant (Figure 1). Therefore, groups experiencing these movements were deemed to 117 

have unfavorable post-surgical outcomes. 118 

 119 

RESULTS 120 

The Asymmetry Ratio of Each FEA Scenario 121 

The asymmetry ratios in the transverse, sagittal, and vertical dimensions of each FEA scenario were 122 

presented in Table 1. As shown in Table 1, 0°-20°, 0°-30°, and 10°-30° scenarios all showed a transverse 123 

asymmetry ratio above 37.5% at different anatomic locations, with 0°-30° scenario showing the highest 124 

transverse asymmetry ratio. On the other hand, 0°-10°, 10°-20°, and 20°-30° scenarios had relatively low 125 

transverse asymmetry ratios. 126 

The Expansion Pattern of Each FEA Scenario 127 

Figure 2 and Figure 3 show the rotation pattern of the hemimaxillae from the occlusal and frontal 128 

views, respectively. The combinations of 0°-20°, 0°-30°, and 10°-30° were all regarded as having 129 

unfavorable rotation in both transverse and vertical dimensions. 130 

From the occlusal view, the combination of 0°-10° resulted in a V-shaped expansion with more 131 

posterior expansion; the combinations of 10°-20° and 20°-30° experienced a V-shaped expansion with 132 

more anterior widening, with the 20°-30° combination having a more divergent V-shaped expansion. 133 

Vertically, all 0°-10°, 10°-20°, and 20°-30° scenarios showed V-shaped expansion with more expansion 134 

at the dental level than at the skeletal level. The 20°-30° scenario had the most prominent buccal tipping 135 

of the hemimaxillary blocks. 136 

 137 
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DISCUSSION 138 

The potential influence of buccal osteotomy on the expansion pattern of SARPE was first proposed 139 

by Betts et al.7 as early as 1995. However, the hypothesis cannot be tested clinically due to ethical concerns. 140 

FEA is used for modeling complex structures and biomechanical analyses15 and its usage in dentistry has 141 

been expanding rapidly due to advantages such as the repeatability of experiments and freedom in study 142 

parameters. The FEA model used in the current study is novel in design since it evaluates the expansion 143 

pattern, providing direct visualization of treatment outcomes that benefits clinicians. Moreover, the design 144 

of the 1 mm osteotomy gap filled with springs to simulate the stretching of bony callus in both lateral and 145 

rotational movements of the hemimaxillary blocks closely mimicked the clinical condition. The model 146 

was validated when a force of 150N, within the range of regular RPE,16 was applied to a bilateral 0-degree 147 

osteotomy model, resulting in an 8 mm expansion.14 As a result, the current FEA model is superior in that 148 

it resembles actual clinical scenarios. As shown in Figures 2-3, when the same amount of force was 149 

applied in different osteotomy scenarios, different amounts of expansion were achieved with the side with 150 

a steeper osteotomy showing less expansion. 151 

When observing from the frontal view of the FEA (Figure 3), more buccal tipping of the 152 

hemimaxillary blocks was noted with steeper buccal osteotomy angles. This was inconsistent with Bett’s 153 

theory that the hemimaxillary block would slide outward and downward along the osteotomy surface.7 154 

However, the findings in the current study were consistent with clinical studies by Chamberland and 155 

Proffit, which evaluated posteroanterior cephalometric X-rays, and by Chung and Goldman, who assessed 156 

dental models.1,17 Both studies found that significant buccal tipping of the hemimaxillary blocks could 157 

occur in SARPE. In addition, while steeper osteotomy angles were correlated with greater buccal tipping 158 

of the hemimaxillary blocks – an issue prone to post-treatment relapse - this study also showed that limited 159 
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expansion can be achieved with steeper osteotomy. This may also explain why no correlation was found 160 

between the amount of expander activation and the degree of relapse.1 161 

From the asymmetry ratio and the rotation pattern results in the finite element analysis, it was clearly 162 

demonstrated that groups with a 20° and 30° difference had a higher degree of asymmetric expansion 163 

(Table 1, Figures 2-3). This was probably due to the increased difference in resistance between the left 164 

and right halves at the osteotomy site where bony collision occurred. The difference in the angulation of 165 

the cuts meant that the surface area, contact angle, and friction were different. Therefore, it was expected 166 

that groups with a larger left and right difference would show more asymmetrical expansion. 167 

The current FEA results further showed that within the 10° difference groups, relatively more 168 

expansion could be achieved posteriorly in the 0°-10° and 10°-20° scenarios, while the 20°-30° group 169 

resulted in a significantly anterior-posterior V-shaped expansion (Figure 2) with the smaller angulation 170 

side having more expansion. 171 

There are certain limitations in the current study that need to be taken into consideration. Firstly, soft 172 

tissue resistance increases when it is stretched,18 rendering it difficult to simulate in FEA. Therefore, it is 173 

disregarded in most FEA studies, including the current one, leading to an underestimation of resistance, 174 

especially around the posterior maxilla region, in an FEA environment. The presence of strong resistance 175 

from the posterior soft and hard tissue probably means that an inverted V-shaped expansion (the posterior 176 

being expanded more than the anterior) from the occlusal view may not happen clinically. However, it is 177 

worth noting that Chung and Goldman reported that, after SARPE and before orthodontic tooth movement, 178 

the expander abutment teeth exhibited rotations ranging from mesiolingual to mesiobuccal (17.2º 179 

mesiolingual to 16.5º mesiobuccal rotation for first premolars, 15.8º mesiolingual to 6.5º mesiobuccal 180 

rotation for first molars).17 These data indicated that both anterior-out and posterior-out rotations could 181 

occur on the hemimaxillary blocks in SARPE. Secondly, the current FEA model was set up with a Haas 182 
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expander on a symmetric maxilla to eliminate the possibility of anatomic influence.14 It is worth noting 183 

that the patient’s anatomy, the orientation of the expander, and the types of expanders are also factors that 184 

could lead to different expansion patterns,12,19 which could lead to the discrepancy between the current 185 

FEA outcome and the amount of asymmetric expansion for each patient. 186 

 187 

CONCLUSIONS 188 

• An increase in the buccal osteotomy angle from the frontal view induced an antero-posteriorly V-189 

shaped expansion and buccal tipping of the hemimaxillary blocks. 190 

• A large discrepancy between the angles of the left and right buccal osteotomies resulted in increased 191 

asymmetry in both the transverse and vertical dimensions after expansion. 192 
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FIGURE LEGENDS 254 

 255 

Figure 1. Demonstration of unfavorable and favorable expansion patterns from the occlusal and 256 

frontal views. The black dotted lines show the midsagittal plane. The red arrows show the rotation 257 

directions of the hemimaxillae. On the occlusal view, rotation of both the left and right hemimaxillae 258 

toward the same direction creates a yaw movement to the maxilla that is considered unfavorable; On the 259 

other hand, rotation of both left and right hemimaxillae toward opposite directions creates a more 260 

favorable fan-shaped expansion. On the frontal view, rotation of both the left and right hemimaxillae 261 

toward the same direction creates a roll movement that is considered unfavorable. Meanwhile, rotation of 262 

both left and right hemimaxillae to the opposite directions creates a more favorable expansion. 263 
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 264 

Figure 2. Transverse expansion pattern of the six combinations of buccal osteotomy on the FEA 265 

models from the occlusal view. 266 
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 267 

Figure 3. Expansion pattern in the vertical dimension of the six combinations of buccal osteotomy 268 

on the FEA models from the frontal view. 269 

 270 

TABLE LEGENDS 271 

Table 1. Asymmetry ratio for all six FEA scenarios. U6: Mesiobuccal cusp tip of the maxillary first 272 

molar; U4: Buccal cusp tip of the maxillary first premolar; IZC: Infra-zygomatic crest; Alar: Lateroinferior 273 

corner of the piriform aperture; U1: Mesioincisal line angle of the maxillary central incisor; Exp: Anterior-274 

posterior midpoint of the medial border of the expander. In the transverse dimension: a positive value 275 

means the left side moves more laterally than the right side, negative value means the right side moves 276 

more laterally than the left side. In the sagittal dimension: a positive value means the left side moves more 277 

anteriorly than the right side, negative value means the right side moves more anteriorly than the left side. 278 

In the vertical dimension: a positive value means the left side moves more inferiorly than the right side, 279 

negative value means the right side moves more inferiorly than the left side. 280 
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Left Right Dimension U6 (%) U4 (%) IZC (%) Alar (%) U1 (%) Exp (%) 

0° 10° 
Transverse 29.75 10.39 32.99 11.90 -9.92 26.39 

Sagittal 4.00 -0.80 23.57 -8.60 -21.19 -20.04 
Vertical 0.05 -0.35 -2.14 0.40 0.94 1.86 

0° 20° 
Transverse 47.74 29.23 60.52 41.87 11.11 51.44 

Sagittal 10.34 5.98 23.57 -6.20 -13.69 -15.29 
Vertical 1.77 -1.64 6.03 -2.20 -7.65 -2.69 

0° 30° 
Transverse 54.85 32.15 78.61 57.14 11.07 65.22 

Sagittal 1.42 -4.15 19.52 -17.50 -28.13 -29.18 
Vertical 1.21 -3.39 10.52 -5.65 -14.65 -9.31 

10° 20° 
Transverse 4.58 -11.62 10.52 -8.55 -31.23 3.80 

Sagittal 28.67 24.59 31.71 -0.24 2.89 -0.79 
Vertical -4.69 -13.78 -3.70 -9.52 -16.98 -5.91 

10° 30° 
Transverse 19.81 -0.13 39.22 22.17 -19.27 29.30 

Sagittal 12.16 7.49 19.42 -9.69 -14.24 -18.01 
Vertical -1.66 -8.05 4.94 -9.57 -20.42 -11.34 

20° 30° 
Transverse 16.57 22.33 14.57 20.07 27.35 17.04 

Sagittal -9.78 -8.11 -10.30 -2.04 -2.22 -0.39 
Vertical 6.79 8.61 5.58 7.80 10.52 4.02 

 281 
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Abstract
Objectives:With the development of three-dimensional (3D) image, the 3D vir-
tual surgical planning (VSP) system has been broadly used in the treatment
planning of orthodontic–orthognathic cases. This study aimed to understand the
current education status regarding the use of orthodontic–orthognathic surgical
planning tools in the postgraduate orthodontic and oral andmaxillofacial surgery
(OMFS) programs in North America.
Methods: An electronic multiple-choice survey was sent via email with 2-week
and 1-month follow-ups, requesting anonymous participation of program direc-
tors/department chairs from all postgraduate orthodontic and OMFS programs
in North America. Responses were collected directly on Qualtrics for analysis.
Results: The response rate was 25.68% for orthodontic and 34.34% for OMFS
programs. Two-dimensional traditional surgical planning (TSP) at initial treat-
ment planning and 3D VSP right before surgery were most commonly utilized
in both specialty programs. All responded postgraduate OMFS programs uti-
lized VSP, yet 26.32% of responded orthodontic programs did not utilize VSP.
For the surgical outcomes, fewer orthodontic programs were highly satisfied
than OMFS programs. More orthodontic programs warranted secondary surgery
at a higher rate due to the unsatisfied outcome. Additionally, the orthodontic
programs that did not use VSP showed higher unsatisfied surgical outcomes
than the programs that used VSP. Moreover, there were discrepancies between
orthodontic and OMFS programs regarding the perceived level of collaboration
of each other on the surgical planning for the patients.
Conclusion: There were discrepancies between orthodontic and OMFS pro-
grams regarding the utilization of VSP, treatment outcomes satisfaction, and
perceived level of collaboration on surgical planning for the patients.
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1 INTRODUCTION

Patients who suffer from genetic growth imbalances
beyond the orthodontic–orthopedic range of correction,
facial trauma causing growth alterations, orthodontic
retreatment problems that grow outside the range of
conventional orthodontic correction, and sleep apnea dis-
orders that require orthognathic procedures to completely
resolve, require advanced management from orthodon-
tists and oral maxillofacial (OMFS) surgeons through
refined techniques of orthodontic–orthognathic com-
bined therapy.1 There are four phases of a combined
orthodontic–orthognathic treatment: initial evaluation,
presurgical orthodontics, surgical correction, and postsur-
gical orthodontics. The tight collaboration between the
orthodontist and the OMFS surgeon is critical at each of
these phases to secure successful treatment outcomes.2
Thus, education on the initial diagnosis, treatment plan-
ning, treatment outcome evaluation, and proper inter-
professional communication is an essential part of the
postgraduate training of both specialties.
Historically, the treatment planning phase is performed

using traditional surgical planning (TSP). TSP utilizes two-
dimensional (2D) lateral cephalograms and cephalometric
analysis and includes the use of facebow transfers, occlusal
bite registrations, model analysis, andmodel surgery.2 TSP
has proven to be an acceptable method for orthognathic
surgical planning; however, it requires a great amount
of time commitment.2 In addition, TSP can provide pre-
cision when planning for sagittal and vertical surgical
movements of the jaws but oftentimes falls short regard-
ing movements from the frontal view, leading to some
asymmetry. Indeed, facial asymmetrywas the leading chief
complaint from the patients who asked for reoperation,3
which might be due to the limitation of 2D TSP.
The emergence of cone-beam computed tomography

has enabled three-dimensional (3D) virtual surgical plan-
ning (VSP). Recent meta-analyses and systematic reviews
have shown that while VSP and TSP are similar in surgical
accuracy for hard tissue in the sagittal and vertical dimen-
sions, VSP shows clinically significantly greater precision
for soft tissue prediction and leads to a more symmetrical
frontal view. More importantly, VSP requires significantly
shorter planning time and allows unlimited treatment
planning tests,4–6 which greatly accelerate clinical care
and allow for better visualization of predicted treatment
outcomes for patients.

As VSP gained popularity among oral and maxillo-
facial surgeons, one concern needs to be raised: the
surgeon-based publications on VSP for treating com-
bined orthodontic–orthognathic cases failed to include
orthodontists’ involvement7 compared with decades ago
in the TSP era that the close communication between
orthodontists and surgeons was emphasized.2,8 Conse-
quently, what were shown as exemplary VSPs in such
publications9 might not deemed acceptable from an
orthodontist’s perspective, which demonstrates the mis-
communication between these two specialties. This mis-
perceptionmay have somenegative impact on the patients’
care delivery and even on the training for the residents of
these two specialties. Therefore, a study that closely exam-
ines the collaboration between postgraduate orthodontic
and OMFS departments, especially in educational insti-
tutes, when treating combined orthodontic–orthognathic
patients, is needed.

2 METHODS

An electronic survey was developed using Qualtrics online
software (Provo, UT, USA; account license purchased by
the University of Pennsylvania). As the sole purpose of
this survey was to collect program information, approval
from the University of Pennsylvania Institutional Review
Board (IRB)was exempted after consultationwith theUni-
versity IRB. The IRB exemption status was stated in the
survey invitation to notify all the invited participants as
follows: “The current project is exempted from the Univer-
sity of Pennsylvania Institutional Review Board approval.
This exemption may or may not be sufficient at your local
institution. Should you have any questions or concerns,
please feel free to reach out to us.”
Fourteen multiple-choice questions were included in

the survey. The survey was validated through pilot feed-
back from three full-time orthodontic faculty members
and two full-time OMFS faculty members. Questions were
carefully embedded to only permit applicable follow-up
questions based on previous responses. Responses either
required only one answer choice to be selected or speci-
fied the participant to select all of the following that apply.
Some questions allowed participants to enter additional
comments under the answer choice “other.”
The survey linkwas sent via email requesting the anony-

mous participation of program directors/department
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chairs of 74 postgraduate orthodontic programs (program
list obtained on the American Association of Orthodon-
tists website: https://www2.aaoinfo.org/programs-
for-residents-and-educators/accredited-orthodontic-
programs/) and 99 postgraduate OMFS programs
(program list obtained on the American Associa-
tion of Oral and Maxillofacial Surgeons website:
https://www.aaoms.org/docs/education_research/
edu_training/aaomresidency_omsprogram.pdf). Emails
were sent directly from Qualtrics with the intent of
collecting and analyzing all data on one centralized
platform. Qualtrics online software also enabled us to
track participation to avoid multiple responses and follow
up only with program directors/department chairs who
had not yet responded. After the initial distribution, two
follow-up emails were sent 2 weeks and 1 month after
the initial email to each program director/department
chair who had not responded. Any bounced emails were
attempted to be redirected to the proper recipient. The
survey link was deactivated 2 months after the second
reminder email was sent out. The survey response collec-
tion ended on December 31, 2023. All emails and surveys
were sent in English. All survey responses were col-
lected directly on the Qualtrics platform for analysis and
review.
Data were transferred to the GraphPad Prism (ver-

sion 8.2.1; San Diego, CA, USA) for further analysis,
visualization, and figure generation.

3 RESULTS

3.1 TSP versus VSP usage

Nineteen postgraduate orthodontic programs and 34 post-
graduate OMFS programs responded to the survey, with
response rates of 25.56% and 34.34%, respectively.
2D TSP at initial treatment planning (ortho: 63.16%,

12 responses; OMFS: 38.24%, 13 responses) and 3D
VSP right before orthognathic surgery (ortho: 78.95%, 15
responses; OMFS: 97.06%, 33 responses) weremost utilized
(Figure 1A).
When asked specifically about the 3D VSP usage in the

program, 100% (34 responses) of postgraduate OMFS pro-
grams and 73.68% (14 responses) of postgraduate orthodon-
tic programs utilized 3D VSP. 82.35% (28 responses) of the
postgraduate OMFS programs and 52.63% (10 responses) of
the postgraduate orthodontic programs utilized the com-
mercial 3D VSP exclusively (Figure 1B). None of the post-
graduate OMFS programs and only 5.26% (one response) of
the postgraduate orthodontic program exclusively utilized
in-house 3D VSP (Figure 1B).

3.2 VSP usage: types of surgery

Compared with utilizing commercial 3D VSP for one-jaw
surgeries (for sagittal correction: 64.71%, 22 responses; for
vertical correction: 67.65%, 23 responses; for transverse
correction: 76.47%, 26 responses), postgraduate OMFS
programs were more inclined to utilize commercial 3D
VSP for bi-jaw surgeries (94.12%, 32 responses), surg-
eries for patients with large facial asymmetry (94.12%,
32 responses), and surgeries for patients with craniofa-
cial anomalies (91.18%, 31 responses) (Figure 2A). Similar
trends in usage were not observed in the postgradu-
ate orthodontic programs where commercial 3D VSP
was utilized more uniformly for the listed surgeries
(Figure 2A).
When in-house 3D VSP was utilized, postgraduate

OMFS programs and postgraduate orthodontic programs
used it indistinctively for all listed surgery options
(Figure 2B).

3.3 Clinician’s involvement in the
surgical planning

A significant discrepancy between the postgraduate
orthodontic and OMFS programs was observed with
respect to the perceived levels of collaboration of the
faculty and residents during surgical planning. The
majority of the postgraduate OMFS program direc-
tors/department chairs (87.50%, 28 responses) believed
their OMFS faculty members were involved all the time
during 2D TSP or 3D VSP setup, while the rest of the
OMFS program directors/department chairs (12.50%, four
responses) believed their faculty members were involved
extensively. On the other hand, only 50.00% of the post-
graduate orthodontic program directors/department
chairs believed the OMFS faculty members were involved
all the time during 2D TSP or 3D VSP setup. Further-
more, 11.11% of the postgraduate orthodontic program
directors/department chairs believed that OMFS fac-
ulty members were not involved at all during this step
(Figure 3A).
Similar trends were observed regarding the perceived

level of involvement of the OMFS residents. Among
the postgraduate OMFS program directors/department
chairs, 59.38% (19 responses) believed the OMFS residents
were involved all the time, and 31.25% (10 responses)
believed they were involved extensively during the 2D
TSP or 3D VSP setup. On the other hand, a mere 22.22%
(four responses) of the postgraduate orthodontic pro-
gram directors/department chairs believed the OMFS
residents were involved all the time, with another 38.89%
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F IGURE 1 The usage of 3D VSP in oral maxillofacial surgery (OMFS) and orthodontic postgraduate programs. (A) Responses to
question “For combined orthodontic-orthognathic surgical treatments, which of the following tools does your program utilize and at what
stage of treatment? Please select all that apply.” (B) Responses to the question “Does your program utilize commercial or in-house 3D VSP for
treating combined orthodontic-orthognathic surgical cases?”.

(seven responses) believed they were involved exten-
sively. While none of the postgraduate OMFS program
directors/department chairs thought their OMFS resi-
dents were not involved at all during the 2D TPS or
3D VSP setup, 11.11% (two responses) of the postgrad-
uate orthodontic program directors/department chairs
perceived the OMFS residents were not involved at all dur-
ing this step of the orthodontic–orthognathic treatment
(Figure 3B).
Regarding orthodontic faculty’s involvement during

the 2D TSP or 3D VSP setup process, more than half
(53.13%, 17 responses) of the postgraduate OMFS pro-
gramdirectors/department chairs believed the orthodontic
faculty members had minimal involvement and 12.5%
(four responses) believed the orthodontic faculty were
not involved at all. The responses from the postgrad-
uate orthodontic program directors/department chairs
were evenly split between involved all the time, exten-
sive involvement, and some involvement, each comprises
27.78% (five responses) of the responses (Figure 3C).

The discrepancy between the responses from postgradu-
ate orthodontic and OMFS program directors/department
chairs was perhaps the largest regarding orthodontic res-
idents’ involvement during 2D TSP or 3D VSP setup.
The responses from the postgraduate OMFS program
directors/department chairs were split between minimal
involvement and not involved at all, with each option
selected by 34.38% of the OMFS respondents. On the other,
the responses from the postgraduate orthodontic program
directors/department chairs were split between involved
all the time and involved extensively, with each option
being selected by 33.33% of the orthodontic respondents
(Figure 3D).

3.4 Differences of opinion during the
surgical planning phase

When there was a conflict between the oral and max-
illofacial surgeon and the orthodontist regarding the
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XU et al. 5

F IGURE 2 Types of surgery planned with 3D VSP. (A) Responses to the question “What type(s) of cases does your program utilize
commercial 3D VSP? Please select all that apply.” (B) Responses to the question “What type(s) of cases does your program utilize in-house 3D
VSP? Please select all that apply.”
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6 XU et al.

F IGURE 3 Clinician’s involvement in the surgical planning. (A) Responses to the question “During the combined
orthodontic-orthognathic surgical treatment, how much is the oral surgery faculty involved in 2D TSP or 3D VSP?” (B) Responses to the
question “During the combined orthodontic-orthognathic surgical treatment, how much is the oral surgery resident involved in 2D TSP or 3D
VSP?” (C) Responses to the question “During the combined orthodontic-orthognathic surgical treatment, how much is the orthodontic
faculty involved in 2D TSP or 3D VSP?” (D) Responses to the question “During the combined orthodontic-orthognathic surgical treatment,
how much is the orthodontic resident involved in 2D TSP or 3D VSP?”

need for extraction for the presurgical decompensation,
81.25% (26 responses) of the OMFS respondents and
94.44% (17 responses) of the orthodontic respondents
believed the orthodontist should make the final decision
(Figure 4A).
When there was a conflict between the oral and max-

illofacial surgeon, the orthodontist, and the engineer from
the VSP company regarding the surgical plan or specific
surgical movements, 96.88% (31 respondents) of the OMFS
respondents and 77.78% (14 responses) of the orthodontic

respondents believed the oral and maxillofacial surgeon
should make the final decision (Figure 4B).

3.5 Differences of opinion regarding the
overall treatment outcome

One hundred percent of the OMFS respondents were
either highly satisfied or satisfied (highly satisfied: 68.75%,
22 responses; satisfied: 31.25%, 10 responses) with the
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XU et al. 7

F IGURE 4 Differences of opinion during the surgical planning phase. (A) Responses to the question “In case of a conflict between the
oral surgeon and the orthodontist regarding the need for extraction for pre-surgical decompensation, who makes the final decision?” (B)
Responses to the question “In case of a conflict regarding the surgical plan/specific surgical movements among the oral surgeon, the
orthodontist, and the engineer from the VSP company, who makes the final decision?”

overall treatment outcome of the combined orthodontic–
orthognathic surgery cases in their programs. In contrast,
only 76.47% of the orthodontic respondents were either
highly satisfied or satisfied (Figure 5A).
When the responses were further categorized into

programs that utilized commercial VSP only, in-house
VSP only, both commercial and in-house VSP, and no
VSP, it showed that a lower rate of highly satisfied was
in the orthodontic programs that did not utilize VSP
(Figure 5A). In-house VSP potentially increased the sat-
isfaction rate in both orthodontic and OMFS programs
(Figure 5A).
Regarding the types of surgery that caused dis-

satisfaction in both specialists, surgeries for patients with
large facial asymmetry (OMFS: 11 responses; ortho: eight
responses) and for patients with craniofacial anomalies
(OMFS: 10 responses; ortho: five responses) comprised the
greatest number of dis-satisfying cases for both the OMFS
and orthodontic respondents. Additionally, bi-jaw surgery
was also considered as one of the most dis-satisfying surgi-
cal types by the orthodontic respondents (four responses),
but not for OMFS respondents (Figure 5B).

3.6 Need for the second surgery

In terms of the need for a second surgery due to dis-
satisfying results from the first surgery, 71.88% (n = 23)

of the OMFS respondents and 72.22% (n = 13) of the
orthodontic respondents thought 1%–5% of their orthog-
nathic patients needed a second surgery. However, while
none of the OMFS respondents thought more than 10% of
their orthognathic patients needed a second surgery, 11.11%
(n= 2) of the orthodontic respondents thought about 10%–
25% of their orthognathic patients needed a second surgery
(Figure 6).
Furthermore, for the orthodontic programs, the pro-

grams that did not utilize VSP showed a higher rate of
second surgery compared with the programs that utilized
VSP (Figure 6). The usage of in-house VSP potentially
reduced the rate of second surgery in OMFS programs
(Figure 6).

4 DISCUSSION

Since the introduction of 3D VSP as a new technology, the
specialty of oral andmaxillofacial surgery has been heavily
impacted.7 Although there existed a slow pick-up rate for
the use of VSP, a high adoption rate of 98.7%–100% was
presented between 2019 and 2021.10 In fact, our current
survey showed that 100% of the responded postgraduate
OMFS programs in North America utilize 3D VSP when
treating orthodontic–orthognathic surgical combined
cases, in the form of either commercial or in-house 3D
VSP.
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8 XU et al.

F IGURE 5 Differences of opinion regarding the overall treatment outcome. (A) Responses to the question “How satisfied are you with
the overall treatment outcome of the combined orthodontic-orthognathic surgery cases in your program?” (B) Responses to the question
“Which types(s) of surgical cases result in the most amount of dis-satisfying cases? Please select all that apply.”

In contrast, orthodontists, another specialty that is
heavily involved in the management of orthodontic–
orthognathic surgical combined cases, do not adapt well
to this new technology, with 26.32% of the responded pro-
grams not utilizing 3D VSP. Such differences in 3D VSP

adaption may lead to discrepancies in communications
during clinical patient care. In fact, our study showed that
the programdirectors/department chairs from two special-
ties reported different satisfying rates of surgical outcomes
and different rates of second surgery due to dis-satisfying
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XU et al. 9

F IGURE 6 Responses to the question “What is the percentage of patients in your program that need a second orthognathic surgery due
to outcome dissatisfaction of the first orthognathic surgery?”

treatment outcomes. And higher dissatisfying rate was
reported by the orthodontic programs that do not utilize
3D VSP. By comparing orthodontic residents’ performance
when treatment planning for combined orthognathic-
orthodontic cases usingTSP andVSP, Sytek et al.11 reported

that while there were no significant differences in diag-
nosis, the use of VSP facilitated the creation of more
thorough and complex surgical movements. Thus, proper
training in 3D VSP usage in orthodontic programs is also
critical.
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10 XU et al.

However, our current survey also showed that 3D VSP is
more commonly utilized at the stage right before surgery
(after presurgical orthodontic setup) instead of at ini-
tial treatment planning. This might be due to the fact
that although most VSP show occlusal interferences,12
most, if not all, VSP do not integrate digital dental move-
ment setup, making it less useful for surgical treatment
planning before presurgical orthodontic setup. Develop-
ing software that integrates both dental movement and
skeletal movement will likely encourage the use of VSP at
the initial treatment planning and better communication
among orthodontists, oral surgeons, and patients.
It has also been shown that although VSP does not

necessarily decrease surgery time in the operating room,
utilizing VSP in orthognathic surgery, indeed, signifi-
cantly decreases planning timewhen comparedwith using
TSP,5 which could even allow same-day and surgeon-direct
planning.6 However, with the broad usage of commercial
VSP which relies on the engineers from the companies
doing initial surgical setups, it seems to lead to a loss of the
close collaboration between the orthodontist and the oral
surgeon during the surgical planning session. Our current
survey showed that there were significant discrepancies in
the perceived levels of involvement. In general, regarding
the perceived orthodontist’s involvement in orthodontic–
orthognathic surgical combined cases, the oral surgeon’s
rating was significantly lower than the orthodontist’s rat-
ing. A similar conclusion can be made regarding the
perceived oral surgeon’s involvement in such cases. The
orthodontist’s rating was significantly lower than the oral
surgeon’s rating. These results reflect the fact that there
was a lack of collaboration and communication between
these two specialties during the treatment of orthodontic–
orthognathic surgical combined cases. It is worth noting
that direct collaboration between the two specialists is
critical to the long-term stability of the postoperative
outcomes.13 Thus, it is imperative to have close com-
munication between the orthodontist and the oral and
maxillofacial surgeon when setting up the VSP,13 and
this should draw attention from the educators of both
specialties.
Last but not least, as the use of the VSP can accu-

rately detect occlusal cant as well as asymmetry,12 it is
reasonable to assume there will be a decrease in unsat-
isfactory rate in the treatment of facial asymmetry cases.
In fact, a meta-analysis and systematic review concluded
that compared with TSP, VSP resulted in a more symmet-
rical frontal view.4 However, our current survey showed
that facial asymmetry cases still comprised most of the
unsatisfactory cases, from both the orthodontist’s and the
oral and maxillofacial surgeon’s perspective. This might
be due to the fact that the ratio of soft tissue adap-

tion to hard tissue change is still unclear, and the 3D
VSP could not perform precision soft tissue prediction.14,15
Further studies are warranted to improve the soft tissue
change prediction in orthodontic–orthognathic combined
treatment.

5 CONCLUSION

Our survey demonstrated that there exists a discrepancy
between the postgraduate orthodontic and OMFS pro-
grams regarding the usage of 3D VSP, the perceived level
of collaboration, and the overall satisfaction of the treat-
ment outcome, inmanaging the orthodontic–orthognathic
combined cases. Attention from the educators of both
specialties is warranted to improve our postgraduate edu-
cation in this aspect, which in turn, will improve clinical
interdisciplinary care.
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